Возможность использовать php 7 для сайта

На всех серверах с новой версией панели ISPmanager, появилась возможность использовать для своего сайта не только php 5.x версий, но и php 7 / 7.1.

Для этого, следует воспользоваться встроенным селектором версии php